libgnome-games-support-i18n-1.4.2-1-omv4000.noarch.rpm


Advertisement

Description

libgnome-games-support-i18n - Support library for GNOME games - translations

Property Value
Distribution OpenMandriva Cooker
Repository OpenMandriva Main Release x86_64
Package name libgnome-games-support-i18n
Package version 1.4.2
Package release 1-omv4000
Package architecture noarch
Package type rpm
Installed size 65.65 KB
Download size 27.05 KB
Official Mirror abf-downloads.openmandriva.org
libgnome-games-support is a small library intended for internal use by GNOME Games,
but it may be used by others. The API will only break with the major version
number. The ABI is unstable.
This package contains translations used by libgnome-games-support.

Alternatives

Package Version Architecture Repository
libgnome-games-support-i18n-1.4.2-1-omv4000.noarch.rpm 1.4.2 noarch OpenMandriva Main Release
libgnome-games-support-i18n - - -

Provides

Name Value
libgnome-games-support-i18n = 1.4.2-1

Obsoletes

Name Value
libgames-support-i18n < 1.0.2-2

Download

Type URL
Binary Package libgnome-games-support-i18n-1.4.2-1-omv4000.noarch.rpm
Source Package libgnome-games-support-1.4.2-1.src.rpm

Install Howto

  1. Enable OpenMandriva Main Release repository on Install and Remove Software
  2. Update packages list:
    # urpmi.update -a
  3. Install libgnome-games-support-i18n rpm package:
    # urpmi libgnome-games-support-i18n

Files

Path
/usr/share/locale/ar/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/be/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/bg/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/ca/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/ca@valencia/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/cs/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/da/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/de/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/el/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/en_GB/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/eo/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/es/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/eu/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/fa/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/fi/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/fr/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/fur/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/gl/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/he/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/hr/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/hu/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/id/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/it/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/ko/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/lt/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/lv/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/ml/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/nb/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/ne/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/nl/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/oc/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/pl/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/pt/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/pt_BR/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/ro/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/ru/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/sk/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/sl/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/sr/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/sr@latin/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/sv/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/tr/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/uk/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/zh_CN/LC_MESSAGES/libgnome-games-support.mo
/usr/share/locale/zh_TW/LC_MESSAGES/libgnome-games-support.mo

See Also

Package Description
libgnome-keyring-i18n-3.12.0-4-omv4000.x86_64.rpm Localization data files for libgnome-keyring
libgnomecanvas-2.30.3-18-omv2015.0.x86_64.rpm GnomeCanvas widget
libgnomecanvasmm2.6-doc-2.26.0-16-omv2015.0.x86_64.rpm Documentation of libgnomecanvasmm library
libgnomecups-0.2.3-19-omv2015.0.x86_64.rpm GNOME library for CUPS integration
libgnomecups-0.2.3-20-omv4000.x86_64.rpm GNOME library for CUPS integration
libgnomekbd-common-3.26.0-2-omv4000.x86_64.rpm Files used by GNOME keyboard libraries
libgnomekbd-common-3.6.0-10-omv2015.0.x86_64.rpm Files used by GNOME keyboard libraries
libgo13-8.2.0-5-omv4000.x86_64.rpm Go runtime libraries
libgomp1-8.2.0-5-omv4000.x86_64.rpm GCC OpenMP v3.0 shared support library
libgoogle-data-mono-1.8.0.0-11-omv2015.0.noarch.rpm .NET library for the Google Data API
libgoogle-data-mono-devel-1.8.0.0-11-omv2015.0.noarch.rpm .NET library for the Google Data API
libgovirt-0.3.4-1-omv4000.x86_64.rpm A GObject library for interacting with oVirt REST API
libgpg-error-common-1.32-2-omv4000.noarch.rpm Common files for libgpg-error
libgpg-error-common-1.32-3-omv4000.noarch.rpm Common files for libgpg-error
libgphoto-common-2.5.18-3-omv4000.x86_64.rpm Non-library files for the "lib64gphoto2_6" library
Advertisement
Advertisement