gkrellm-plugins-kam-2.3.10-1-omv4000.x86_64.rpm


Advertisement

Description

gkrellm-plugins-kam - Kam plugin for gkrellm-plugins

Property Value
Distribution OpenMandriva Lx 4.0
Repository OpenMandriva Unsupported Updates x86_64
Package filename gkrellm-plugins-kam-2.3.10-1-omv4000.x86_64.rpm
Package name gkrellm-plugins-kam
Package version 2.3.10
Package release 1-omv4000
Package architecture x86_64
Package type rpm
Category Monitoring
Homepage http://gkrellm.net
License GPL
Maintainer -
Download size 32.07 KB
Installed size 71.16 KB
gkrellkam, monitor static images such as webcams.

Alternatives

Package Version Architecture Repository
gkrellm-plugins-kam-2.3.10-1-omv4000.i686.rpm 2.3.10 i686 OpenMandriva Unsupported Updates
gkrellm-plugins-kam-2.3.10-1-omv4000.x86_64.rpm 2.3.10 x86_64 OpenMandriva Unsupported Testing
gkrellm-plugins-kam-2.3.10-1-omv4000.i686.rpm 2.3.10 i686 OpenMandriva Unsupported Testing
gkrellm-plugins-kam-2.3.10-1-omv4000.x86_64.rpm 2.3.10 x86_64 OpenMandriva Unsupported Release
gkrellm-plugins-kam-2.3.10-1-omv4000.i686.rpm 2.3.10 i686 OpenMandriva Unsupported Release
gkrellm-plugins-kam-2.3.5-6-omv2015.0.x86_64.rpm 2.3.5 x86_64 OpenMandriva Unsupported Release
gkrellm-plugins-kam-2.3.5-6-omv2015.0.i586.rpm 2.3.5 i586 OpenMandriva Unsupported Release
gkrellm-plugins-kam - - -

Requires

Name Value
gkrellm = 2.3.10
libc.so.6(GLIBC_2.7)(64bit) -
rtld(GNU_HASH) -
wget -

Provides

Name Value
gkrellm-plugins-kam = 2.3.10-1
gkrellm-plugins-kam(x86-64) = 2.3.10-1

Download

Type URL
Mirror abf-downloads.openmandriva.org
Binary Package gkrellm-plugins-kam-2.3.10-1-omv4000.x86_64.rpm
Source Package gkrellm-plugins-2.3.10-1.src.rpm

Install Howto

  1. Enable the repository in Software Repository Picker:
    # om-repo-picker
  2. Install gkrellm-plugins-kam rpm package:
    # dnf install gkrellm-plugins-kam

Files

Path
/usr/lib64/gkrellm2/plugins/gkrellkam2.so
/usr/share/doc/gkrellm-plugins-kam/COPYING
/usr/share/doc/gkrellm-plugins-kam/Changelog
/usr/share/doc/gkrellm-plugins-kam/INSTALL
/usr/share/doc/gkrellm-plugins-kam/README
/usr/share/doc/gkrellm-plugins-kam/Release
/usr/share/doc/gkrellm-plugins-kam/Todo
/usr/share/doc/gkrellm-plugins-kam/example.list

See Also

Package Description
gkrellm-plugins-shoot-2.3.10-1-omv4000.x86_64.rpm Shoot plugin for gkrellm-plugins
gkrellm-plugins-snmp-2.3.10-1-omv4000.x86_64.rpm SNMP plugin for gkrellm-plugins
gkrellm-plugins-stock-2.3.10-1-omv4000.x86_64.rpm Stock plugin for gkrellm-plugins
gkrellm-server-2.3.10-1-omv4000.x86_64.rpm Server component for gkrellm
gkrellm-themes-20030129-12-omv4000.noarch.rpm Themes for the GKrellM
invertapple-1.1.1-1-omv4000.x86_64.rpm Puzzle game about inverting apple colors
ipqalc-1.5.2-1-omv4000.x86_64.rpm Small utility for IP address calculations
keepassx-2.0.4-0.20190923.1-omv4000.x86_64.rpm Cross Platform Password Manager
lib64OgreMain1.9.0-1.9.1-1-omv4000.x86_64.rpm Libraries needed for programs using OGRE
lib64OgreOverlay1.9.0-1.9.1-1-omv4000.x86_64.rpm Libraries needed for programs using OGRE
lib64OgrePaging1.9.0-1.9.1-1-omv4000.x86_64.rpm Libraries needed for programs using OGRE
lib64OgreProperty1.9.0-1.9.1-1-omv4000.x86_64.rpm Libraries needed for programs using OGRE
lib64OgreRTShaderSystem1.9.0-1.9.1-1-omv4000.x86_64.rpm Libraries needed for programs using OGRE
lib64OgreTerrain1.9.0-1.9.1-1-omv4000.x86_64.rpm Libraries needed for programs using OGRE
lib64OgreVolume1.9.0-1.9.1-1-omv4000.x86_64.rpm Libraries needed for programs using OGRE
Advertisement
Advertisement